WordPress

Insufficient Requirements

You cannot install because WordPress 4.1.1 requires MySQL version 5.0 or higher. You are running version 4.1.22.